Sicherheitswarnung für Apple IOS – Eine Schwachstelle ermöglicht Ausführung von Code. Diese Sicherheitswarnung hat die Risikostufe 4 = hoch. Das BügerCERT empfiehlt die zeitnahe Installation der vom Hersteller bereitgestellten Sicherheitsupdates, mit denen diese Schwachstelle geschlossen werden kann.

Betroffen ist die Version IOS 14.7. Ein Angreifer aus dem angrenzenden Netzwerk kann die Schwachstelle ausnutzen und beliebigen Schadcode ausführen.

Quelle: https://support.apple.com/en-us/HT201222

 

 

Nehmen Sie Kontakt mit uns auf! Wir freuen uns auf Sie.

 

MCSS AG
MioCloud Solution Systems

Weinsbergstraße 190
50825 Köln

Telefon
+49 (0) 221 47 44 77 44
Telefax
+49 (0) 221 47 44 77 55
e-Mail
info(at)mcss-ag.de

Geben Sie hier Ihre Kontaktdaten und Ihre Nachricht ein.

Datenschutz-Einwilligung

8 + 6 =